andre2009

Forum Replies Created

Viewing 4 posts - 1 through 4 (of 4 total)
  • Author
    Posts
  • in reply to: Need Help on routing #48704
    andre2009
    Member

    @ppalias wrote:

    I am not sure exactly what is this line you have posted here… Is it a firewall rule? Is it some kind of logging?
    I can see that you are mixing public and private IPs. You should pay extra attention on that as a private IP is NATed before it is routed in the internet, so the source IP will be different.

    This is my firewall incepting the port..

    my phone 176.16.0.101,
    should i open port 69 .. i kind of lost on how to do it in there

    in reply to: Zoreshell bate11 with MLPPP patch and MRTG But no graf #48690
    andre2009
    Member

    in my first setup, i have install de pacht before mlppp and it work fine..
    then i install the MLPPP and it stop working.

    SO i deactivated the profile,
    Deleted the DB, dleted the partition, rebooted..
    Created new partion bla bla.. created new Profile..
    Installed the MLPPP first the MRTG..
    and no more syteme load nore any graph..
    so i did it all over again MRTG first the MLPPP still same result..

    and can i upgrade from beta 11 to beta 12 and still use MLPP…

    in reply to: Zoreshell bate11 with MLPPP patch and MRTG But no graf #48689
    andre2009
    Member

    @ppalias wrote:

    So your mrtg is running fine. Which graph is not shown? All of them? Some of them?

    all the graph are not working and the system load is showing 0.0.0.0

    in reply to: Zoreshell bate11 with MLPPP patch and MRTG But no graf #48686
    andre2009
    Member

    root@arche root> ps auxw | grep mrtg
    root 7767 0.0 1.6 10388 8688 ? S 00:31 0:07 /usr/bin/perl -w /Database/opt/1.0/beta11/packages/bin/mrtg /var/register/system/mrtg/mrtg.conf

Viewing 4 posts - 1 through 4 (of 4 total)