Seem to have lost default gateway

Home Page Forums Network Management ZeroShell Seem to have lost default gateway

This topic contains 1 reply, has 0 voices, and was last updated by  unsichtbare 10 years, 7 months ago.

Viewing 3 posts - 1 through 3 (of 3 total)
  • Author
    Posts
  • #41470

    unsichtbare
    Member

    I run Zeroshell with 2 WAN and Net Balancer. I switched from one gateway to the other (didn’t fix problem) and so tried to switch back. Now in Setup/Network/Gateway the default gateway shows nothing. I still see the (old/first) default dateway listed in the Net Balancer window as Disabled.

    Any worries?

    -J

    #47618

    imported_fulvio
    Participant

    The Net Balancer automatically manages the default gateway. Do not worry.

    Regards
    Fulvio

    #47619

    unsichtbare
    Member

    Still working great. This is an awesome appliance, thank you!

    -J

Viewing 3 posts - 1 through 3 (of 3 total)

You must be logged in to reply to this topic.