Prevent simultaneous connection for users

Home Page Forums Network Management RADIUS 802.1x and Captive Portal Prevent simultaneous connection for users

This topic contains 0 replies, has 0 voices, and was last updated by  Papita 3 years, 5 months ago.

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #44425

    Papita
    Member

    Hello

    How to interdir simultaneous connection of a user.
    I do not speak the captive portal, just authentication, meme prevent the user connects to the wireless network again.

    #53947

    Papita
    Member

    HI

    How would enable simultaneous in the /etc/raddb/sql.conf .
    But when i do this and save the configuration.
    The configuration are not save in the directory .

Viewing 2 posts - 1 through 2 (of 2 total)

You must be logged in to reply to this topic.