forum in Spanish (Foro en Español)

Home Page Forums Network Management ZeroShell forum in Spanish (Foro en Español)

This topic contains 5 replies, has 0 voices, and was last updated by  dayler_lp 6 years, 10 months ago.

Viewing 7 posts - 1 through 7 (of 7 total)
  • Author
    Posts
  • #42956

    dayler_lp
    Member

    I want to create a forum in spanish, becouse there are many people that uses zeroshell in latinoamerica

    Aqui hay un post en su idioma, para todos los que siguen a Zeroshell de Fulvio

    #51700

    dayler_lp
    Member

    @dayler_lp wrote:

    I want to create a forum in spanish, becouse there are many people that uses zeroshell in latinoamerica

    Aqui hay un post en su idioma, para todos los que siguen a Zeroshell de Fulvio

    Hello fulvio, congratulations for your proyect Zeroshell, my enghish is not very well, but a need a key activation for MRTG graphics, please…

    #51701

    HOla .
    Un saludo desde argentina.

    #51702

    jogrfe
    Member

    Hola desde españa, alguien tiene el problema de que al poner 2 vpn balanceadas para agregar el ancho de banda, se queda con la mitad de velocidad?

    tengo 2 conexiones de 100mb y al activar el balanceo por vpn se me queda en 40 mb, la carga del procesador no llega ni al 25%
    los equipos son 2 opteron con 8 gb de ram.

    #51703

    imported_fulvio
    Participant

    Hi,

    I think that a Spanish forum would be a good idea. I have not resource for it, but if some you create it I will be happy to link it.

    Regards
    Fulvio

    #51704

    HENRYJOSPIN
    Member

    Saludos, a todoslos compañeros del foro estoy instalando el zeroshell
    pero tengo un problema, estoy usando una pc con una targeta de red integrada SIS 900
    y una PCI Realtek 8139, El zeroshell me toma la sis900 como ETH00 y la realtek como ETH01,
    Ahora la sis 900 la tengo conectada a un router wifi, y la realtek a el internet, el problema
    se presenta es al conectar una pc como cliente y trato de abrir alguna pagina, creo que primero
    deberia de abrir la de utentificacion del zeroshell donde se debe colocar el nombre de usuario
    y contraseña pero no es asi, tengo que colocar en la barra de direccion la ip del zeroshell y
    alli si abre la pagina de autentificacion, pero no abren las otra paginas de internet,ahora no
    se que debe de estar dando problema, le agradeceria a alguien que tenga el zeroshell y la targeta
    madre tenga red integrada me diga como tiene configurada esa red Si es ETH00 o ETH01. Saludos y muchas
    gracias

    #51705

    HENRYJOSPIN
    Member

    Pense que suscribiendome a la comunidad cualquier duda se puede aclarar pero no ha sido asi, parece que aca en el foro hay es un silencio, a diferencia con el foro de pfsense, donde el moderador ayuda bastante al que tenga alguna duda, pfsense forum tiene su seccion en español donde hay diversos tema sobre el mismo, espero por favor el moderador de aca del sitio (fulvio) pueda ayudar a quien lo necesite ya que segun tengo entendido el es una de las personas que mejor conoce Zeroshell. Muchas gracias. Luchemos por una seccion 100% en español ya que en la seccion de español hay preguntas en ingles.

Viewing 7 posts - 1 through 7 (of 7 total)

You must be logged in to reply to this topic.