Command Injection /cgi-bin/kerbynet

Home Page Forums Network Management ZeroShell Command Injection /cgi-bin/kerbynet

This topic contains 1 reply, has 0 voices, and was last updated by  dhiva 3 years, 10 months ago.

Viewing 3 posts - 1 through 3 (of 3 total)
  • Author
    Posts
  • #44201

    dhiva
    Member

    Running 3.3.1 version

    netsparker found Command Injection vulnerabilities..?

    any thoughts on how to fix it?

    #53709

    redfive
    Participant

    Could you try by upgrading to 3.2.2 and then test again ?
    Regards
    P.S. … sorry, I meant 3.3.2
    Cheers

    #53710

    dhiva
    Member

    Updated to 3.3.2 version.
    Same scan results.

Viewing 3 posts - 1 through 3 (of 3 total)

You must be logged in to reply to this topic.