can’t log into zeroshell

Home Page Forums Network Management ZeroShell can’t log into zeroshell

This topic contains 1 reply, has 0 voices, and was last updated by  olas 7 years, 7 months ago.

Viewing 1 post (of 1 total)
  • Author
    Posts
  • #43116

    olas
    Member

    Hi every body,

    I’ve made a big mistake.
    I turned on shibbolleth and save without configuring nor sp nor idp.
    The captive portal redirect all request to shibb page, but iI can’t do nothing.

    Is there any command line to turn off the shibb autentication ? What should I do any else ?

    regards,
    Olas

Viewing 1 post (of 1 total)

You must be logged in to reply to this topic.