Re: Possible solution

#45784

ajl37
Member

Hi,
I appear to have gotton around this problem.
I stopped QoS on my two cards (bridged) disabled the QoS rules.
Deleted them one at a time (which took a while) then saved (after deleting all 63 rules), re-enabled and added QoS back on the adapters. I now just need to add my rules back in, keeping it under 60 🙂

I am currently using 1.0beta6, upgrading to beta7 tomorrow.

Thanks
Andrew