Re: (partially) [SOLVED]

#51523

I set an (empiric) value of 400 for MaxClients in

 /etc/httpd/CapPortAS.conf

There are more places with this parameter, I think because for different hardware (but I am not sure).
I use a virtual machine with 1GB of (virtual) RAM, so I think that there are no problems if I rise this parameter (from “150”).

Anybody knows how to keep this file permanent ? (I think that at next reboot it come back as original). Please let me know. Thank you!