Re: I am sorry

#46071
vmv4
Member

Thank you very much for reply

It’s my fault.
I made a mistake when I configured LAN interface as a “NAT Enabled Interfaces”.
Today I removed it from that list (menu “Router”->”NAT”) and I can see every visitors IP.
😳

I think it’s better to remove this thread