Reply To: sms

Home Page Forums Network Management ZeroShell sms Reply To: sms

#64557

bortek
Participant

I have the same issue. How did you solve this? In SMS settings I selected ttyUSB0 and I am using Huawei 4G modem connected to Raspberry pi where zeroshell is running.