Reply To: UDP issue on 3.5 and 3.6 new installs

Home Page Forums Network Management ZeroShell UDP issue on 3.5 and 3.6 new installs Reply To: UDP issue on 3.5 and 3.6 new installs

#54184

iulyb
Member

@drmca wrote:

FWIW my Linksys PAP2T continued to work with 3.5 after upgrage from 3.0
AFAIK they do not require any setup to work and as long as firewall is not blocking the address/port/protocol everything should be hunky-dory.

That is correct, forgot to mention, I have an upgrade setup and works ok on that, on the new install doesn’t.

I have no rules so you are right, no setup is required.
There is a bug open on the ddwrt on this issue related to contrack. This is how I figure out the workaround to do contrack flush.