Reply To: New Zeroshell 3.5.0 and CVE-2015-7547 vulnerability

Home Page Forums Network Management ZeroShell New Zeroshell 3.5.0 and CVE-2015-7547 vulnerability Reply To: New Zeroshell 3.5.0 and CVE-2015-7547 vulnerability

#54048

dimk
Member

Hello developer and guests. I work as a system administrator in an enterprise in the Russian Republic of Sakha, and here it is very difficult to find a program. That’s very much afraid of programs such as Ubuntu. Freebsd but one day discovered “Linux Format” magazine and came across an article “Zeroshell: New router in the network” had read an article in one sitting, and all enjoyed it so much, that set as a proxy gateway, and so easy to configure that you can intuitively all understand. You have a great program to keep the same level. But there is a desire in the HTTP proxy to add the ability to create a mask of the search words in a search engine, ip address pool for which the Internet is allowed.
Thank you all. Dmitry Mordovskoy