Reply To: Serious Vulnerability and new release

Forums Network Management ZeroShell Serious Vulnerability and new release Reply To: Serious Vulnerability and new release

#53691
reaperz
Participant

AS I understood, the older 3.14.31-64-ZS kernel is vulnerable to GHOST? Correct me if I am wrong.

Anyway, I did not dare to install 64-bit kernel after updating to 3.3.2.