Reply To: Bash Code Injection Vulnerability

Home Page Forums Network Management ZeroShell Bash Code Injection Vulnerability Reply To: Bash Code Injection Vulnerability

#53469

imported_fulvio
Participant

Hi,
this bug of the Bash makes Zeroshell vulnerable so you should urgently install the release 3.2.0 that contains a patched version of the bash. Do not forget that also the captive portal login page can be exploited.

Regards
Fulvio