Reply To: Configuring ZeroZhell’s default IKE port (I.E.: 10000)

Home Page Forums Network Management VPN Configuring ZeroZhell’s default IKE port (I.E.: 10000) Reply To: Configuring ZeroZhell’s default IKE port (I.E.: 10000)

#52937

redfive
Participant

Did you check the ” Enable Transparent Tunneling” and “IPSec over UDP” flags , on Transport tab of the vpn client config. ? I didn’t understand if the problem appears with the same client …. that if connected to Chillispot it uses 500/4500 and instead on ZS it uses the default udp port 10000…..
greetings