Reply To: [2.0 RC3] PXE error

Home Page Forums Network Management ZeroShell [2.0 RC3] PXE error Reply To: [2.0 RC3] PXE error

#52850

Shadok
Member

I already have more than one ip range so that’s not it.
I tried with the old and new ndionly and it work.

Looks like I didn’t have the “next-server” line 🙂

EDIT: Damn, I had it. I really don’t know why it works now. I’ll try again with the old ndionly.