Reply To: vista clients

Home Page Forums Network Management ZeroShell vista clients Reply To: vista clients

#52822

imported_fulvio
Participant

On my opinion redfive is right and a possible solution could be to add the option

always-broadcast on;

To do that you have to press the button [Advanced] in the [Subnet Option].

Regards
Fulvio