Reply To: DNS REFUSED by zeroshell

Forums Network Management ZeroShell DNS REFUSED by zeroshell Reply To: DNS REFUSED by zeroshell

#51730
imported_fulvio
Participant

In [DNS][Options] add the line

allow-query {0.0.0.0/0;};

to make Zeroshell a DNS for any network or just

allow-query {192.168.0.0/24;};

to allow the queries from the subnet 192.168.0.0/255.255.255.0.

Regards
Fulvio