Reply To: locked myself out.

Home Page Forums Network Management ZeroShell locked myself out. Reply To: locked myself out.

#51683

VeFeh
Member

problem solved πŸ˜›
I changed the port on witch the https server was listening on.
and changed input chain to ACCEPT
rebooted

and I was in πŸ™‚

All the settings are in /Database/var/httpd/ and if I recall correctly in /Database/var/FW/chains/

Didn’t have to drive for two hours πŸ™‚